[34977] trunk/base

Rainer Müller raimue at macports.org
Sat Apr 19 18:51:08 PDT 2008

William Siegrist wrote:
> I can see a use for both directions, so I guess having options for  
> both directions would be nice. But also a name like "follow- 
> dependents" or "also-dependents" would be clearer.

I renamed --recursive to --follow-dependents for port uninstall in r36160.


More information about the macports-dev mailing list