User information about macOS Mojave

Ces VLC cesarillovlc at gmail.com
Thu Sep 27 10:08:35 UTC 2018


On Thu, Sep 27, 2018 at 12:01 PM Richard L. Hamilton <rlhamil at smart.net>
wrote:
>
> Clearly you can install 9.4.1 on Mojave...and it seems to work at least
for trivial code, even compiling to 32 bit:
[...]
> I have both installed, and simply switched the command line instances with
> [...]

Thanks! I didn't consider installing both, but it could be a nice idea!
Thanks!

C├ęsar
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.macports.org/pipermail/macports-users/attachments/20180927/d2669d39/attachment.html>


More information about the macports-users mailing list