Owner of MacPorts account on GitHub
arno at alum.wpi.edu
Fri Nov 13 11:16:50 PST 2015
On Fri, Nov 13, 2015 at 12:31 PM, Rainer Müller <raimue at macports.org> wrote:
> Maybe it would be enough to search in the subject instead, but for some ports
> with generic names this would return many unrelated results.
It's less than ideal, but a convention of something like port_portname
would work for narrowing down searches.
arno s hautala /-| arno at alum.wpi.edu
More information about the macports-dev